printprintFacebook

IperCaforum il forum degli ipercafoni

Nuova Discussione
Rispondi
 
Pagina precedente | 1 2 | Pagina successiva
Stampa | Notifica email    
Autore
Facebook  

Help

Ultimo Aggiornamento: 17/03/2012 11.30
OFFLINE
Email Scheda Utente
Post: 8.946
Registrato il: 08/11/2005
Sesso: Femminile

Utente Power

[IMG]http://img1.freeforumzone.it/upload1/3981_faccinagranscassa.gif[/IMG]

La Pecorina
12/03/2012 16.24
 
Modifica
 
Cancella
 
Quota

Da quando c'è la bacheca se faccio il login dall' home page del forum mi si blocca tutto.
Riesco a postare (ed entrare nelle varie sezioni) solo loggandoci dentro..aiutatemi [SM=x44472]

_________________

Ka cimm a fe?

[IMG]http://im2.freeforumzone.it/up/28/41/1217691594.jpg[/IMG]


Chi passa di qui??? - saluti n. 3 Oasi Forum228 pt.06/12/2016 03.13 by Tommaso.69
Riferimenti storiciTestimoni di Geova Online...126 pt.05/12/2016 22.35 by Aquila-58
La scalata di Voci nelle Top Forum...Voci nel Web...78 pt.05/12/2016 23.18 by 666
indovina la città78 pt.05/12/2016 23.20 by Arcanna Jones
Perchè ha stravinto il No?76 pt.05/12/2016 20.16 by c'eraunavodka
Auguri a strega@rossa e il tobas44 pt.05/12/2016 23.33 by their
OFFLINE
Email Scheda Utente
Post: 8.947
Registrato il: 08/11/2005
Sesso: Femminile

Utente Power

[IMG]http://img1.freeforumzone.it/upload1/3981_faccinagranscassa.gif[/IMG]

La Pecorina
12/03/2012 16.47
 
Modifica
 
Cancella
 
Quota

Ah..ecco e non riesco neanche ad aggiornare..insomma se torno alla home si blocca tutto di nuovo [SM=x44465]

_________________

Ka cimm a fe?

[IMG]http://im2.freeforumzone.it/up/28/41/1217691594.jpg[/IMG]


OFFLINE
Email Scheda Utente
Post: 131.850
Registrato il: 28/02/2002
Sesso: Maschile

AMMINISTRATORE
PRINCIPALE

[IMG]http://img1.freeforumzone.it/upload1/3981_faccinaipermegagran.gif[/IMG]

ADMIN
Monsignore
IperF1 2008
IperUTENTE 2010
Briscola IperCafonica 2012
12/03/2012 16.51
 
Modifica
 
Cancella
 
Quota

Con quali browsers hai provato?
E li hai aggiornati di recente?

Controlla di avere la memoria a sufficienza, se non sai come fare chiedi pure.

_________________

[IMG=http://im3.freeforumzone.it/up/32/28/2034614068.jpg][IMG=http://im3.freeforumzone.it/up/32/42/1231736844.jpg]
Non condivido le tue idee, ma darei la vita per vederti sperculeggiare quando le esporrai.
OFFLINE
Email Scheda Utente
Post: 8.948
Registrato il: 08/11/2005
Sesso: Femminile

Utente Power

[IMG]http://img1.freeforumzone.it/upload1/3981_faccinagranscassa.gif[/IMG]

La Pecorina
12/03/2012 16.55
 
Modifica
 
Cancella
 
Quota

Re:
Etrusco, 12/03/2012 16.51:

Con quali browsers hai provato?
E li hai aggiornati di recente?

Controlla di avere la memoria a sufficienza, se non sai come fare chiedi pure.




internet Explorer 7...per la memoria non so [SM=x44465]

_________________

Ka cimm a fe?

[IMG]http://im2.freeforumzone.it/up/28/41/1217691594.jpg[/IMG]


OFFLINE
Email Scheda Utente
12/03/2012 17.34
 
Modifica
 
Cancella
 
Quota

E' strano quello che succede alla Clandestina. A livello di login non dovrebbe cambiare nulla...forse una pulizia della cache e dei cookies potrebbe aiutare ma qui si fa complessa se non sa come si fà. Claretta cominicia a guardare qui: www.studioeasyweb.it/articoli/2-come-si-svuota-la-cache-di-internet-explorer--firefox--saf...


[SM=x44477]
OFFLINE
Email Scheda Utente
12/03/2012 18.08
 
Modifica
 
Cancella
 
Quota

Non mi chiedete nulla perché sono appena arrivato e non ci capisco ancora un piffero. [SM=x44464]
OFFLINE
Email Scheda Utente
Post: 5.416
Registrato il: 06/04/2008
Città: PADOVA
Età: 36
Sesso: Femminile

Utente Power

[IMG]http://img1.freeforumzone.it/upload1/3981_faccinagranscassa.gif[/IMG]

Smart Ass Queen
IperEuropei 2012
C.Pron.Mondiali 2010
12/03/2012 18.25
 
Modifica
 
Cancella
 
Quota

Re:
radcla, 12/03/2012 18.08:

Non mi chiedete nulla perché sono appena arrivato e non ci capisco ancora un piffero. [SM=x44464]




Eh con sto piffero!!!! [SM=x44452]

_________________





OFFLINE
Email Scheda Utente
12/03/2012 18.42
 
Modifica
 
Cancella
 
Quota

Re: Re:
+cecily+, 12/03/2012 18.25:




Eh con sto piffero!!!! [SM=x44452]




Tu preferisci il flauto traverso? [SM=x44467]
13/03/2012 11.01
 
Modifica
 
Cancella
 
Quota

non so qti reply si è fottuto il forum fra ieri ed oggi...

cmq avevo scritto anche qui, lamentando il fatto che molte cartelle, 3d e post risultavano vuoti salvo dopo molteplici refresh.

che i reply svanivano (vedi il caso qui in help!)...

e che il forum risultava spaventosamente (o spaventevolmente? [SM=x44453] ) rallentato!!! [SM=x44493] [SM=x44495]



un sincero fanculo alla bacheca! [SM=x44452]
OFFLINE
Email Scheda Utente
13/03/2012 12.17
 
Modifica
 
Cancella
 
Quota

Re:
KuntaKinte77, 13/03/2012 11.01:

non so qti reply si è fottuto il forum fra ieri ed oggi...

cmq avevo scritto anche qui, lamentando il fatto che molte cartelle, 3d e post risultavano vuoti salvo dopo molteplici refresh.

che i reply svanivano (vedi il caso qui in help!)...

e che il forum risultava spaventosamente (o spaventevolmente? [SM=x44453] ) rallentato!!! [SM=x44493] [SM=x44495]



un sincero fanculo alla bacheca! [SM=x44452]




sì, anche io ieri ho notato qualcosa di simile, sia per la lentezza che cartelle e discussioni vuote, ora mi sembra che questi problemi non ci siano, almeno per il momento.

Ne restano ancora altri, spero sia evidente a tutti che gli eventuali malfunzionamenti dipendono dalle novità di FFZ, ed è a loro che vanno diretti i rilievi, anche per aiutarli a capire su cosa ci sia la necessità di intervenire.
13/03/2012 12.25
 
Modifica
 
Cancella
 
Quota

non si possono più allegare nemmeno le foto...

nè con firefox, chrome e IE (che ha crashato due volte dopo un reply).


Ma il concetto di "testing" i ns amici di ffz hanno presente cosa sia??? [SM=x44465]
OFFLINE
Email Scheda Utente
13/03/2012 12.29
 
Modifica
 
Cancella
 
Quota

Re:
KuntaKinte77, 13/03/2012 12.25:

non si possono più allegare nemmeno le foto...

nè con firefox, chrome e IE (che ha crashato due volte dopo un reply).


Ma il concetto di "testing" i ns amici di ffz hanno presente cosa sia??? [SM=x44465]



per il testing credo ti possano rispondere solo loro, per le foto da allegare, al momento pare che abbiano disattivato la funzione, dopo aver riscontrato che non funzionava (o funzionava male).
In caso di necessità si può ovviare utilizzando hosting esterni, tipo imageshack, imagevenue e simili [SM=x44464]
13/03/2012 12.31
 
Modifica
 
Cancella
 
Quota

Re: Re:
radcla, 3/13/2012 12:29 PM:



per il testing credo ti possano rispondere solo loro, per le foto da allegare, al momento pare che abbiano disattivato la funzione, dopo aver riscontrato che non funzionava (o funzionava male).
In caso di necessità si può ovviare utilizzando hosting esterni, tipo imageshack, imagevenue e simili [SM=x44464]




tranquillo... sono già andato a rompere i coglioni! [SM=x44456]
OFFLINE
Email Scheda Utente
Post: 1.453
Registrato il: 30/11/2005
Sesso: Maschile
[IMG]http://img1.freeforumzone.it/upload1/3981_faccinasuperveterano.gif[/IMG]

Vincitore Pronostici
Iper Champions League
2012/2013
13/03/2012 16.52
 
Modifica
 
Cancella
 
Quota

Re:
clara.clandestina, 12/03/2012 16.24:

Da quando c'è la bacheca se faccio il login dall' home page del forum mi si blocca tutto.
Riesco a postare (ed entrare nelle varie sezioni) solo loggandoci dentro..aiutatemi [SM=x44472]



A me capita in uff, da casa no... sarà qualche blocco di sicurezza [SM=x44464]

_________________

IL MIO 8 MARZO [SM=x44624]


e scrivere d'amore
anche se si fa ridere...
anche quando la guardi
anche mentre la perdi
quello che conta è scrivere...


RV

Non abbiamo ricevuto questo mondo in eredità dai nostri genitori, ma in prestito dai nostri figli...
OFFLINE
Email Scheda Utente
Post: 36.161
Registrato il: 30/04/2001
Sesso: Maschile

STAFF IPERCAFORUM

[IMG]http://img1.freeforumzone.it/upload1/3981_faccinamegagran.gif[/IMG]

13/03/2012 21.44
 
Modifica
 
Cancella
 
Quota

Gli allegati al momento funzionano con un escamotage: dopo aver caricato l'allegato, anziché "Rispondi" si può copiare col tasto destro l'indirizzo dell'allegato in anteprima.

Poi annullare l'operazione di post con allegato e rispondere normalmente utilizzando il link immagine copiato.


Che storia...... [SM=x44456] [SM=x44467]
OFFLINE
Email Scheda Utente
Post: 8.965
Registrato il: 08/11/2005
Sesso: Femminile

Utente Power

[IMG]http://img1.freeforumzone.it/upload1/3981_faccinagranscassa.gif[/IMG]

La Pecorina
14/03/2012 16.24
 
Modifica
 
Cancella
 
Quota

Risolto..con Chrome funziona [SM=x44499]

_________________

Ka cimm a fe?

[IMG]http://im2.freeforumzone.it/up/28/41/1217691594.jpg[/IMG]


OFFLINE
Email Scheda Utente
14/03/2012 16.50
 
Modifica
 
Cancella
 
Quota

Re:
clara.clandestina, 14/03/2012 16.24:

Risolto..con Chrome funziona [SM=x44499]




bene, ero preoccupato e stanotte non ci ho dormito! [SM=x44466]
OFFLINE
Email Scheda Utente
Post: 131.959
Registrato il: 28/02/2002
Sesso: Maschile

AMMINISTRATORE
PRINCIPALE

[IMG]http://img1.freeforumzone.it/upload1/3981_faccinaipermegagran.gif[/IMG]

ADMIN
Monsignore
IperF1 2008
IperUTENTE 2010
Briscola IperCafonica 2012
14/03/2012 17.27
 
Modifica
 
Cancella
 
Quota

clara.clandestina, 14/03/2012 16.24:

Risolto..con Chrome funziona [SM=x44499]




Bene! [SM=x44520]

Sei assunta come ragazza immagine per Chrome! [SM=x44509]

_________________

[IMG=http://im3.freeforumzone.it/up/32/28/2034614068.jpg][IMG=http://im3.freeforumzone.it/up/32/42/1231736844.jpg]
Non condivido le tue idee, ma darei la vita per vederti sperculeggiare quando le esporrai.
OFFLINE
Email Scheda Utente
14/03/2012 23.39
 
Modifica
 
Cancella
 
Quota

Re:
clara.clandestina, 14/03/2012 16.24:

Risolto..con Chrome funziona [SM=x44499]



[SM=x44458]


OFFLINE
Email Scheda Utente
14/03/2012 23.47
 
Modifica
 
Cancella
 
Quota

Re:
texdionis, 13/03/2012 21.44:

Gli allegati al momento funzionano con un escamotage: dopo aver caricato l'allegato, anziché "Rispondi" si può copiare col tasto destro l'indirizzo dell'allegato in anteprima.

Poi annullare l'operazione di post con allegato e rispondere normalmente utilizzando il link immagine copiato.


Che storia...... [SM=x44456] [SM=x44467]



[SM=x44473] [SM=x44462] con le tue indicazioni ci sono riuscita [SM=x44460]


Amministra Discussione: | Chiudi | Sposta | Cancella | Modifica | Notifica email Pagina precedente | 1 2 | Pagina successiva
Nuova Discussione
Rispondi

Home Forum | Bacheca | Album | Utenti | Cerca | Login | Registrati | Amministra
Crea forum gratis, gestisci la tua comunità! Iscriviti a FreeForumZone
FreeForumZone [v.4.4.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 03.56. Versione: Stampabile | Mobile
Copyright © 2000-2016 FFZ srl - www.freeforumzone.com

IperCaforum il forum degli ipercafoni e delle ipercafone